
  <!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.midfloridanewspapers.com/content/tncms/live/" />
<meta name="keywords" content="corona_coverage, highlands_news-sun, business" />
<meta name="news_keywords" content="corona_coverage, highlands_news-sun, business" />
<meta name="description" content="NEW YORK (AP) &mdash; When ride-hailing heavyweights Uber and Lyft and delivery giants Grubhub and Instacart began making shared rides and meals available with a few taps on a smartphone," />
<meta name="author" content="CATHY BUSSEWITZ and HANNAH FINGERHUT  AP Business Writer" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" />
<meta property="og:image" content="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=945%2C630" />
<meta property="og:image:width" content="945" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="Poll: Pandemic shifts how consumers use gig companies" />
<meta property="og:description" content="NEW YORK (AP) &mdash; When ride-hailing heavyweights Uber and Lyft and delivery giants Grubhub and Instacart began making shared rides and meals available with a few taps on a smartphone," />
<meta property="og:site_name" content="Mid Florida Newspapers" />
<meta property="og:section" content="Corona Coverage" />
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.44f4ed00052aeaf66307fd409db0d101.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.5cfe8d2b6e902b79c4710d15b491c631.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.c9c732b035a293475d6df8121863ef5a.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:200,200i,300,300i,400,400i,600,600i,700,700i,900,900i|Source+Serif+Pro:400,600,700|Open+Sans:400,600"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/highlands_news-sun\/corona_coverage","syndicated":"false","reaction":"false","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"author":"CATHY BUSSEWITZ and HANNAH FINGERHUT \nAP Business Writer","id":"de400c40-e2f2-11ea-b9a3-7bacebd49e74","app":"editorial"},"vendor":{"outbrain":"Headlines and photo grid","taboola":""},"ad":{"vendor":"blox"},"system":{"render_time":201},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-157341992-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.c34c594a0128ca26764dd8ecad278707.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.5ee3960b4d37bc106988fa535b393865.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.ac87000c8e1356e20584473075fd0f2e.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.93d1db0a57d520951552a1dcd8fd9aeb.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.c2b9574823d0d16ffc6f20eef83f4232.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.6a3c47703ee96f20ef132e36033ca1bc.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/impressions.js?_dc=1598178919"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/traffic.js?_dc=1598157320"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/settings.js?_dc=1597421057"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/fixed-impact-top/1.js?_dc=1597416996"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.f1660ccf5d097410b8b72737d216878c.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/fixed-big-ad-top-asset/1.js?_dc=1597416996"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/fixed-big-ad-middle-asset/1.js?_dc=1597416996"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/fixed-big-ad-bottom-asset/1.js?_dc=1597416996"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/search/resources/scripts/tnt.followed.notifications.6600e99595fd219e961e9882c796e61c.js"></script>
<script async="async" src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.taboola.0f7d1c50406b868f466f9143671a50f4.js"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/fixed-big-ad-top/1.js?_dc=1597421211"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/fixed-big-ad-middle/1.js?_dc=1597421223"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/ads/fixed-big-ad-bottom/1.js?_dc=1597416996"></script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.shift();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>

            
            <title>Poll: Pandemic shifts how consumers use gig companies | Corona Coverage | midfloridanewspapers.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #000000; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #ffffff; } .fixed-nav #main-navigation { background-color: #ffffff !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer-container, #site-footer { background-color: #000000; color: #ffffff; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus { color: #000000; } .navbar-toggle .icon-bar { background-color: #000000 !important; } .navbar-toggle .sr-only-show { color: #000000 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header { background-color: #ffffff; }/* remove full span bgs */ #site-navbar-container, #site-header-container, #site-top-nav-container { background-color: transparent !important; background-image: none !important; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #000000; } }#site-copyright a, #site-footer a { color: #ffffff; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #993232; }#site-header{ border-bottom: 3px solid #993232; }#site-footer-container{ border-top: 3px solid #993232; } .tnt-bg-accent { background-color: #993232; } a .tnt-caret-down { color: #993232; } .block-title .block-title-inner { border-color: #993232; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #993232; } .form-control:focus { border-bottom-color: #993232; } /* CSS has moved to Site templates/Global skins/flexsystem/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style> /* Place site-wide CSS here font-family: 'Source Serif Pro', serif; font-family: 'Source Sans Pro', sans-serif; */ .logo-block-header .img-responsive { margin: 0 auto;} .card .card-image .photo.layout-vertical { background-color: #ffffff; } #main-navigation .user-controls { margin-top: 10px; } /**************/ .front-edition {width:24%;float:left;margin-left:.5%;margin-right:.5%} @media (min-width: 992px) and (max-width: 1200px){.front-edition {width:32%} } @media (max-width: 480px) {.front-edition {width:99%} } @media (min-width: 480px) and (max-width: 991px){.front-edition {width:49%} } .front-edition .card-body{display:none } .front-edition .card-image .photo{background:none !important} .front-edition .card .card-image .photo.layout-vertical img {max-height: 800px !important} .front-edition .card .card-image .photo.layout-vertical{height:130px} .front-edition article{margin-bottom:0} .front-edition .pos-bottom{border:0 !important;padding:0 !important} .front-edition .pos-bottom li {display: block;font-size: 18px;font-weight: bold} #site-navbar-container { background: #fff; background-color: rgb(255, 255, 255); background-image: none; background-color: rgb(255, 255, 255); background-image: none; border-top: 0px solid #aaa; box-shadow: 0px 3px 5px rgba(0, 0, 0, .15); } #site-header-container , #site-footer-container{border:0} #site-header {border-bottom:0px solid #993232;padding-left:0;padding-right:0;margin-bottom:10px} #site-header .search-form-container {margin-bottom: 0;} #site-header-container{border:0 !important} #masthead-col-one {width: 15%;} #masthead-col-one .weather-current { margin-top: 25px; } #masthead-col-two {width: 70%;} #masthead-col-three {width: 15%;margin-top:30px} .header-search .search-form-container{padding:0;border:none !important;background:none;border-radius:0;box-shadow:none} .header-search #site-search-652717-term{border:0px solid #ddd !important;box-shadow:none;font-size:13px;margin-top:0px;border-radius:0 } .header-search .input-group-btn .btn{float:left !important;border:0 !important;box-shadow:none; font-size:18px !important;background:none !important;padding:0 5px !important} .header-search .input-group-btn{background:none !important;box-shadow:none} .header-search .tnt-search{ color:#993232} #main-page-container { margin-top: 10px; } /*************/ /* HAMBURGER...MENU THAT IS */ .offcanvas-drawer, .offcanvas-content-left, .offcanvas-content-right { background-color: #a0a0a0; /*#ebd61c;*/ color: #fff; text-shadow: 0 1px 1px rgba(0,0,0,.2); } .offcanvas-drawer .navbar-nav .panel-title a { color: #ffffff!important; text-shadow: none!important; } .offcanvas-drawer .navbar-nav li a { color: #ffffff; text-shadow: none!important; } .offcanvas-drawer a { color: #d3d3d3!important; } .offcanvas-drawer a:hover { color: #ffffff!important; } #site-navbar-container .navbar-static .navbar-nav > li > a { font-size: 15px; text-shadow: none; font-weight: bold; padding-left: 5px; padding-right: 5px; font-family: 'Open Sans'; } .btn-primary { background: #993232; border: 1px solid #bd837d; } .card .card-headline h1, .card .card-headline h2, .card .card-headline h3, .card .card-headline h4, .card .card-headline h5, .card .card-headline h6, .asset .asset-header h1, .asset .asset-header h1 a, .list-popular li h4, .headline-list-deluxe li { font-family: 'Source Serif Pro','PT Serif',serif; line-height: 1.2em; font-weight: 600; } .nav > li > a { padding: 15px 13px !important; } /* .panel{box-shadow: 0 1px 4px rgba(0,0,0,.03); !important;border: 1px solid rgba(0,0,0,.09) !important;border-radius: 3px !important; } */ .panel { box-shadow: none !important; border: 0px solid rgba(0,0,0,.09) !important; border-radius: 3px !important; } .headline-list.border li { padding: 5px 0; border-bottom-width: 0px; border-bottom-color: rgba(0,0,0,.1); } .panel-body { padding: 0px; } .block-title .block-title-inner h1 a, .block-title .block-title-inner h2 a, .block-title .block-title-inner h3 a, .block-title .block-title-inner h4 a { color: #000; } .search-spacer{height:47px;} .mosaic-grid, .mosaic-grid .mosaic-item { border: 0px!important;} .list-inline.pos-top a { color: #993232; } .hamburger-menu-logo .img-responsive { margin: 0 auto;padding-top:7px;} .subscription-service .service-rates { margin-bottom: 0; display: none; } .view-rates-container { display: none; } .subscription-service .panel-footer { background: #ffffff; } /* Desktops and laptops ----------- */ @media only screen and (min-width: 1224px) { .section-featured-search .form-control { font-size: 11px;} } /* Large screens ----------- */ @media only screen and (min-width: 1824px) { .section-featured-search .form-control { font-size: 11px;} } /* Place CSS for an umbrella site or any URL that needs specific CSS rules here. */ </style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.midfloridanewspapers.com/content/tncms/site/icon.ico" />
    
        <link rel="preconnect" href="//s.yimg.com">
    
        <link rel="preconnect" href="//cdn.taboola.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    <link rel="alternate" type="application/rss+xml" title="Poll: Pandemic shifts how consumers use gig companies | Corona Coverage | midfloridanewspapers.com" href="http://www.midfloridanewspapers.com/search/?f=rss&amp;t=article&amp;c=highlands_news-sun/corona_coverage&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" />
            <script defer src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.edd147e4c2830f416874012247117438.js"></script>
            <script language="javascript" type="text/javascript">
$(document).ready(function() {     

     $('.header-search #site-search-774717-btn ').html('<i class="fas tnt-search" aria-hidden="true"></i>');
          
 }); 
</script>


        </head>
        <body class="fixed-scroll-nav app-editorial grid-pattern blox-asset uuid-de400c40-e2f2-11ea-b9a3-7bacebd49e74 section-highlands-news-sunsection-corona-coverage type-article infinity-disabled" data-authors='[]' data-path="/highlands_news-sun/corona_coverage">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.midfloridanewspapers.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.template.version=3.155.0&tncms.page.grid=pattern&tncms.page.style=default&tncms.page.path=%2Fhighlands_news-sun%2Fcorona_coverage&tncms.page.syndicated=false&tncms.page.reaction=false&tncms.page.app=editorial&tncms.page.theme=flex&tncms.page.skin=flex-editorial&tncms.page.http_status=200&tncms.subscription.required=false&tncms.asset.author=CATHY+BUSSEWITZ+and+HANNAH+FINGERHUT+%0AAP+Business+Writer&tncms.asset.id=de400c40-e2f2-11ea-b9a3-7bacebd49e74&tncms.asset.app=editorial&tncms.vendor.outbrain=Headlines+and+photo+grid&tncms.vendor.taboola=&tncms.ad.vendor=blox&tncms.system.render_time=201&tncms.client.is_bot=no&tncms.client.is_gdpr=no&tncms.google.ua=UA-157341992-1&tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        
        <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.midfloridanewspapers.com",
  secureDomain: "midfloridanewspapers.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>

        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"page-curl","id":"page-curl","pos":"page-curl, atf","fold":"above","size":"[[75,75]]","height":"75","width":"75","not_mobile":true,"refresh":false}' style="display:none;"></div>
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-top","id":"fixed-impact-top","pos":"fixed-impact-top, atf","fold":"above","include_domain":null,"size":"[2,1]","height":"1","width":"2","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/highlands_news-sun\/corona_coverage","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-impact-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-impact-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-impact-top', slot: 1, fold: "above"});</script>

</div>
</div>

        <div id="blox-ad-position-_popup1" data-tnt-ads='{"vendor":"blox","type":"position","region":"_popup","id":"_popup","slot":1,"pos":"_popup, atf","size":"[[900,900]]","height":"900","width":"900","display":"popup","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div>
        <div id="site-container"><div id="asset-contribute-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-certificate tnt-fw"></i></div>
                <div class="asset-edit-message">You are the owner of this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" href="https://www.midfloridanewspapers.com/users/https://www.midfloridanewspapers.com/tncms/admin/editorial-asset/?edit=de400c40-e2f2-11ea-b9a3-7bacebd49e74"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit Article</a>
                    
                        <a class="btn btn-danger btn-sm" href="https://www.midfloridanewspapers.com/users/admin/contribute/article/?from_section=/highlands_news-sun/corona_coverage"><i class="fas tnt-plus tnt-fw"></i> Add New Article</a>
                    
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
            <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
            <div class="asset-edit-message">You have permission to edit this article.</div>
            <div class="asset-edit-btns">
                <a class="btn btn-primary btn-sm" href="https://www.midfloridanewspapers.com/tncms/admin/editorial-asset/?edit=de400c40-e2f2-11ea-b9a3-7bacebd49e74"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
            </div>
        </div>

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "><div id="tncms-block-778804" class="tncms-block hamburger-menu-logo"><section id="block-778804" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/91ddd9c0-7e23-11e9-94b7-6f40237d3c0f.png" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div><div id="tncms-block-774722" class="tncms-block hidden-md hidden-lg"><div id="user-controls-774722" class="user-controls show-onload clearfix default"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.midfloridanewspapers.com/users/signup/?referer_url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.midfloridanewspapers.com/users/login/?referer_url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.midfloridanewspapers.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-774722').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.midfloridanewspapers.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.midfloridanewspapers.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.midfloridanewspapers.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-774722').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.midfloridanewspapers.com/users/logout/" id="user-logout-form-774722"><input type="hidden" name="referer_url" value="https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/users/login"  class="nav-link tnt-section-login">Login</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-i-want-to">I want to</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/highlands_news-sun/news/local"  class="nav-link tnt-section-read-local-news">Read local news</a>
                                </li><li>
                                    <a href="/highlands_news-sun/newsarchives/"  class="nav-link tnt-section-find-old-stories">Find old stories</a>
                                </li><li>
                                    <a href="/users/admin/contribute/article"  class="nav-link tnt-section-submit-a-news-tip">Submit a News tip</a>
                                </li><li>
                                    <a href="/site/forms/online_services/"  class="nav-link tnt-section-write-a-letter-to-the-editor">Write a letter to the editor</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-startstop-my-paper">Start/Stop my paper</a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-report-that-i-didnt-get-my-paper">Report that I didn't get my paper</a>
                                </li><li>
                                    <a   class="nav-link tnt-section-download-mobile-app">Download mobile app</a>
                                </li><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-a-classified-ad">Place a classified ad</a>
                                </li><li>
                                    <a href="/classifieds/job"  class="nav-link tnt-section-find-a-job">Find a job</a>
                                </li><li>
                                    <a href="/calendar/"  class="nav-link tnt-section-find-something-to-do-in-the-area">Find something to do in the area</a>
                                </li><li>
                                    <a href="/site/contact.html"  class="nav-link tnt-section-find-staff-numbers">Find staff numbers</a>
                                </li><li>
                                    <a href="http://sunnewspapers.mycapture.com/mycapture/category.asp?CategoryID=82242"  target="_blank" rel="noopener" class="nav-link tnt-section-buy-a-photo">Buy a photo</a>
                                </li><li>
                                    <a href="/site/history.html"  class="nav-link tnt-section-learn-about-the-sun-newspapers-history">Learn about the Sun newspaper's history</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a   class="nav-link tnt-section-publications">Publications</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/highlands_news-sun/"  class="nav-link tnt-section-highlands-news-sun">Highlands News-Sun</a>
                                </li><li>
                                    <a href="/highlands_sun/"  class="nav-link tnt-section-highlands-sun">Highlands Sun</a>
                                </li><li>
                                    <a href="/polk_news_sun/"  class="nav-link tnt-section-polk-news-sun">Polk News Sun</a>
                                </li><li>
                                    <a href="/winter_haven_sun/"  class="nav-link tnt-section-winter-haven-sun">Winter Haven Sun</a>
                                </li><li>
                                    <a href="/clermont_news_leader/"  class="nav-link tnt-section-clermont-news-leader">Clermont News Leader</a>
                                </li><li>
                                    <a href="/triangle_news_leader/"  class="nav-link tnt-section-triangle-news-leader">Triangle News Leader</a>
                                </li><li>
                                    <a href="/four_corners_news_sun/"  class="nav-link tnt-section-four-corners-news-sun">Four Corners News Sun</a>
                                </li><li>
                                    <a href="/sumter_county_shopper/"  class="nav-link tnt-section-sumter-news-sun">Sumter News-Sun</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/highlands_news-sun/news"  class="nav-link tnt-section-news">News</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/highlands_news-sun/business/"  class="nav-link tnt-section-business">Business</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/search/?c=highlands_news-sun*"  class="nav-link tnt-section-news-archives">News Archives</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/classifieds/"  class="nav-link tnt-section-classifieds">Classifieds</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/classifieds/job"  class="nav-link tnt-section-employment">Employment</a>
                                </li><li>
                                    <a href="/classifieds/housing/sale/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li><li>
                                    <a href="/classifieds/vehicle"  class="nav-link tnt-section-vehicles">Vehicles</a>
                                </li><li>
                                    <a href="/place_an_ad/"  class="nav-link tnt-section-place-an-ad">Place An Ad</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/highlands_news-sun/obituaries/"  class="nav-link tnt-section-obituaries">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/highlands_news-sun/sports/"  class="nav-link tnt-section-sports">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a href="/highlands_news-sun/sports/local/"  class="nav-link tnt-section-local">Local</a>
                                </li><li>
                                    <a href="/highlands_news-sun/sports/national/"  class="nav-link tnt-section-national">National</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/highlands_news-sun/events/"  class="nav-link tnt-section-events">Events</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/highlands_news-sun/special/"  class="nav-link tnt-section-featured-sections">Featured Sections</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/highlands_news-sun/around_town/"  class="nav-link tnt-section-around-town">Around Town</a>
                                </li><li>
                                    <a href="/highlands_news-sun/faith_family/"  class="nav-link tnt-section-faith-family">Faith & Family</a>
                                </li><li>
                                    <a href="/highlands_news-sun/highlands_health/"  class="nav-link tnt-section-highlands-health">Highlands Health</a>
                                </li><li>
                                    <a href="/highlands_news-sun/highlands_homes/"  class="nav-link tnt-section-highlands_homes">Highlands_homes</a>
                                </li><li>
                                    <a href="/highlands_news-sun/special/well_being/"  class="nav-link tnt-section-well-being-in-the-heartland">Well Being In The Heartland</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-12" data-target="#mobile-nav-left_menu-child-12">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/highlands_news-sun/opinions/"  class="nav-link tnt-section-viewpoint">Viewpoint</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-12" class="collapse nav navbar-nav"><li>
                                    <a href="/highlands_news-sun/opinions/columns/"  class="nav-link tnt-section-columns">Columns</a>
                                </li><li>
                                    <a href="/highlands_news-sun/opinions/editorials/"  class="nav-link tnt-section-editorials">Editorials</a>
                                </li><li>
                                    <a href="/highlands_news-sun/opinions/letters_to_the_editor/"  class="nav-link tnt-section-letters-to-the-editor">Letters to the editor</a>
                                </li><li>
                                    <a href="/site/forms/online_services/"  class="nav-link tnt-section-submit-a-letter">Submit a letter</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-13" data-target="#mobile-nav-left_menu-child-13">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/highlands_news-sun/announcements/"  class="nav-link tnt-section-announcements">Announcements</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-13" class="collapse nav navbar-nav"><li>
                                    <a href="/highlands_news-sun/announcements/anniversaries/"  class="nav-link tnt-section-anniversaries">Anniversaries</a>
                                </li><li>
                                    <a href="/highlands_news-sun/announcements/births/"  class="nav-link tnt-section-births">Births</a>
                                </li><li>
                                    <a href="/highlands_news-sun/announcements/engagements/"  class="nav-link tnt-section-engagements">Engagements</a>
                                </li><li>
                                    <a href="/highlands_news-sun/announcements/weddings/"  class="nav-link tnt-section-weddings">Weddings</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-14" data-target="#mobile-nav-left_menu-child-14">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/forms/subscription_services/"  class="nav-link tnt-section-subscribe">Subscribe</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-14" class="collapse nav navbar-nav"><li>
                                    <a href="/site/forms/subscription_services/"  class="nav-link tnt-section-start-subscription">Start subscription</a>
                                </li><li>
                                    <a href="/users/admin/"  class="nav-link tnt-section-manage-my-subscription">Manage my subscription</a>
                                </li><li>
                                    <a href="/site/forms/online_services/carrier_application/"  class="nav-link tnt-section-carrier-application">Carrier application</a>
                                </li><li>
                                    <a href="/highlands_news-sun/eedition/"  class="nav-link tnt-section-e-paper">E-Paper</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/eedition/"  class="nav-link tnt-section-e-paper">E-Paper</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="http://www.floridapublicnotices.com/search/"  target="_blank" rel="noopener" class="nav-link tnt-section-public-notices">Public Notices</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-17" data-target="#mobile-nav-left_menu-child-17">
                                    <i class="fas tnt-chevron-down"></i>
                                </a><a href="/site/highlands.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-17" class="collapse nav navbar-nav"><li>
                                    <a href="http://sunnewspapers.mycapture.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-purchase-photos">Purchase Photos</a>
                                </li><li>
                                    <a href="/site/forms/online_services/"  class="nav-link tnt-section-submit-a-letter-to-the-editor">Submit a letter to the editor</a>
                                </li><li>
                                    <a href="/users/admin/contribute/article"  class="nav-link tnt-section-submit-a-news-tip">Submit a news tip</a>
                                </li></ul></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-774718" class="tncms-block hidden-md hidden-lg"><ul id="site-search-774718-dropdown" class="hidden-print nav navbar-nav navbar-right ">
        <li class="search-form-dropdown dropdown">
            <a  onclick="javascript:void(0); return false;"  class="dropdown-toggle" data-hover="dropdown" data-hover-delay="250" data-toggle="dropdown"><span class="fas tnt-search"></span></a>
            <ul class="dropdown-menu">
                <li><form id="site-search-774718" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal ">
        <input id="site-search-774718-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-774718-btn" class="btn btn-primary" aria-label="Submit Site Search" type="submit">
                
	                <span class="hidden-xl hidden-lg hidden-md fas tnt-search"></span>
	                <span class="hidden-xs hidden-sm">Search</span>
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form></ul>
        </li>
    </ul>
 

<script>
    $('#site-search-774718-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-774718').submit();
        return false;
    });

    $('#site-search-774718').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-774718 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-774718 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-774718-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn"></div>
    

    

    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-776669" class="tncms-block"><div id="weather-776669" class="weather-current size-small pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=34285" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc small">
                    <span class="temp">78&deg;</span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="34285"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" aria-label="weather_zip_toggle" onclick="jQuery('#weather-776669 .zip-update-form').toggle('fast'); return false;"><span class="fas tnt-cog"></span></a>

                            <h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Venice, FL
                                
                                 <small>(34285)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Partly cloudy skies this morning. Thunderstorms likely during the afternoon. High 92F. Winds ESE at 10 to 20 mph. Chance of rain 80%..</p>
                            <h5>Tonight</h5>
                            <p>Some clouds. Low 78F. Winds E at 10 to 15 mph.</p>
                            <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: August 23, 2020 @ 6:27 am</small></p>
                        </div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center"><a href="/weather/?weather_zip=34285"><i class="fas tnt-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-775476" class="tncms-block logo-block-header"><section id="block-775476" class="block emphasis-h3   " ><div class="block"><a href="/highlands_news-sun" rel="nofollow" >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/b355e2c4-7332-11e9-b0b2-3b7e3be8d1ec.png?resize=200%2C27 200w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/b355e2c4-7332-11e9-b0b2-3b7e3be8d1ec.png?resize=300%2C40 300w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/b355e2c4-7332-11e9-b0b2-3b7e3be8d1ec.png?resize=400%2C54 400w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/b355e2c4-7332-11e9-b0b2-3b7e3be8d1ec.png?resize=540%2C73 540w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/b355e2c4-7332-11e9-b0b2-3b7e3be8d1ec.png 750w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                alt=""></a></div></section></div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-777109" class="tncms-block"><div class="follow-links-777109 pull-right">
    
    <section id="block-777109" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/highlandsnewssun/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.midfloridanewspapers.com",
  "sameAs" : ["https://www.facebook.com/highlandsnewssun/"]
}
</script>
<div class="clearfix"></div></div><div id="tncms-block-774717" class="tncms-block header-search"><section id="block-774717" class="block emphasis-h3   " >
    <div class="clearfix"></div>
    <div id="search-form-774717" class="search-form-container card clearfix text-center hidden-print ">
    <form id="site-search-774717" action="/search/" method="GET" >
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    
    <input type="hidden" name="f" value="html">
    
        
        <input type="hidden" name="t" value="article,video,youtube,collection">
    
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right normal form-control">
        <input id="site-search-774717-term" name="q" title="Site Search" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-774717-btn" class="btn btn-link" aria-label="Submit Site Search" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-774717-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-774717').submit();
        return false;
    });

    $('#site-search-774717').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-774717 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-774717 input[name=q]").val( sQueryFiltered );

        if( $('#site-search-774717-term').val() ){
            return true;
        }else{
            return false;
        }
    });</script>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" hamburger-desktop  navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="visible-lg visible-md sr-only-show">Menu</span>
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-775492" class="tncms-block"><div id="site-logo-775492" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/71c6eee8-7337-11e9-b2ab-8bff3e80b737.png?resize=200%2C27" 
            srcset="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/71c6eee8-7337-11e9-b2ab-8bff3e80b737.png?resize=200%2C27 200w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/71c6eee8-7337-11e9-b2ab-8bff3e80b737.png?resize=300%2C40 300w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/71c6eee8-7337-11e9-b2ab-8bff3e80b737.png?resize=400%2C54 400w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/71c6eee8-7337-11e9-b2ab-8bff3e80b737.png?resize=540%2C73 540w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/71c6eee8-7337-11e9-b2ab-8bff3e80b737.png 750w"
            sizes="100vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "><div id="tncms-block-774721" class="tncms-block"><div id="user-controls-774721" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.midfloridanewspapers.com/users/signup/?referer_url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.midfloridanewspapers.com/users/login/?referer_url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.midfloridanewspapers.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-774721').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.midfloridanewspapers.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.midfloridanewspapers.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.midfloridanewspapers.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem"><a class="logout-btn" onclick="document.getElementById('user-logout-form-774721').submit(); return false;" rel="nofollow"><i class="fas tnt-power-off tnt-fw"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.midfloridanewspapers.com/users/logout/" id="user-logout-form-774721"><input type="hidden" name="referer_url" value="https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-830132" class="tncms-block"><div class="user-controls menu-nav-subscribe no-service promo-submit-btn">
<a href="/site/setup_your_account.html" class="btn btn-warning btn-block user-control-link lee-track-menu-nav">How to Set Up Your Account</a>
</div></div></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link  tnt-section-home"  href="/highlands_news-sun/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-paper"  href="/highlands_news-sun/eedition/" >
                    <span class="nav-label">E-Paper</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle  tnt-section-featured-sections"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"   >
                    <span class="nav-label">Featured Sections</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link  tnt-section-around-town"  href="/highlands_news-sun/around_town/" >
                    <span class="nav-label">Around Town</span>
                </a></li><li>
                <a class="nav-link  tnt-section-faith-family"  href="/highlands_news-sun/faith_family/" >
                    <span class="nav-label">Faith & Family</span>
                </a></li><li>
                <a class="nav-link  tnt-section-highlands-health"  href="/highlands_news-sun/highlands_health/" >
                    <span class="nav-label">Highlands Health</span>
                </a></li><li>
                <a class="nav-link  tnt-section-highlands-homes"  href="/highlands_news-sun/highlands_homes/" >
                    <span class="nav-label">Highlands Homes</span>
                </a></li><li>
                <a class="nav-link  tnt-section-well-being-in-the-heartland"  href="https://wellbeingintheheartland-fl.newsmemory.com/"  target="_blank" rel="noopener">
                    <span class="nav-label">Well Being In The Heartland</span>
                </a></li><li>
                <a class="nav-link  tnt-section-welcome-home"  href="/highlands_news-sun/special/welcome_home/" >
                    <span class="nav-label">Welcome Home</span>
                </a></li></ul></li><li>
                <a class="nav-link  tnt-section-obituaries"  href="/highlands_news-sun/obituaries/" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link  tnt-section-public-notices"  href="http://www.floridapublicnotices.com"  target="_blank" rel="noopener">
                    <span class="nav-label">Public Notices</span>
                </a></li><li>
                <a class="nav-link  tnt-section-subscribe"  href="/site/forms/subscription_services/highlands_news_sun_subscribe/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link  tnt-section-events"  href="/highlands_news-sun/events/" >
                    <span class="nav-label">Events</span>
                </a></li><li>
                <a class="nav-link  tnt-section-corona-coverage"  href="/highlands_news-sun/corona_coverage/" >
                    <span class="nav-label">Corona Coverage</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #ffffff">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.midfloridanewspapers.com/tncms/asset/editorial/de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMid%20Florida%20Newspapers%5D%20Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&body=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
                
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-774610" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-top1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top","slot":"1","fold":"above","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-774611" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-top-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-top-mobile","slot":"1","fold":"above","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div><div id="modal-image-183c7ac8-e2f3-11ea-8461-d7ddef9e4808" class="modal fullscreen in modal-image image-default modal-183c7ac8-e2f3-11ea-8461-d7ddef9e4808" role="dialog" aria-hidden="true" data-lazy-content>
        <template>
            <button type="button" class="close hidden-print" data-dismiss="modal">
                <span aria-hidden="true" class="control-left fas tnt-times-circle"></span>
                <span class="sr-only">Close</span>
            </button>
            <div class="modal-dialog modal-lg">
                <div class="modal-content">
                    <div class="modal-body">
                        <div class="modal-image-container"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                
                
                
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=1700%2C1133 1700w"
                    sizes="100vw"
                    width="1763"
                    height="1175"
                    alt="AP Poll Virus Outbreak Gig Economy"
                    class="img-responsive true-size" />
                
                
            </div>
            
                
                
            
        </figure></div>
                    </div>
                </div>
            </div>
            <div class="modal-caption">
        <div class="caption-container">
                <span class="pull-right photo-carousel-caption-toggle" data-toggle="collapse" data-instance="#carousel-modal-image-183c7ac8-e2f3-11ea-8461-d7ddef9e4808" data-target=".caption-inner-modal-image-183c7ac8-e2f3-11ea-8461-d7ddef9e4808">
                    <i class="fas tnt-minus-circle"></i>
                </span>
            <div class="caption-inner-modal-image-183c7ac8-e2f3-11ea-8461-d7ddef9e4808 collapse in"><div class="caption-text"><p>In this April 15, 2020 file photo, an employee wears a mask and gloves to walk to-go orders to waiting cars at Founding Farmers restaurant in Potomac, Md. The pandemic shuffled the deck for the so-called gig economy as fear of contracting the coronavirus led many who once traveled in shared vehicles to stay home, and grocery delivery services struggled to keep up with demand from people who didn’t want to risk stepping into a store.</p></div><div class="card-meta">
                        <ul class="list-inline">
                            
                                
                                
                                    <li class="credit"><span id="author-a6379f16-fb3f-11e9-b970-4f6e4f6b14cf-asset-183c7ac8-e2f3-11ea-8461-d7ddef9e4808" class="tnt-byline asset-byline"  ><a href="https://www.midfloridanewspapers.com/users/profile/rwashington">CAROLYN KASTR/AP FILE PHOTO</a></span>
                </li>
                                
                            
                            
                            
                        </ul>
                    </div>
                    <div class="photo-share">
                        <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fap-poll-virus-outbreak-gig-economy%2Fimage_183c7ac8-e2f3-11ea-8461-d7ddef9e4808.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/ap-poll-virus-outbreak-gig-economy/image_183c7ac8-e2f3-11ea-8461-d7ddef9e4808.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"183c7ac8-e2f3-11ea-8461-d7ddef9e4808"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=AP%20Poll%20Virus%20Outbreak%20Gig%20Economy&url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fap-poll-virus-outbreak-gig-economy%2Fimage_183c7ac8-e2f3-11ea-8461-d7ddef9e4808.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/ap-poll-virus-outbreak-gig-economy/image_183c7ac8-e2f3-11ea-8461-d7ddef9e4808.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"183c7ac8-e2f3-11ea-8461-d7ddef9e4808"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.midfloridanewspapers.com/ap-poll-virus-outbreak-gig-economy/image_183c7ac8-e2f3-11ea-8461-d7ddef9e4808.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/ap-poll-virus-outbreak-gig-economy/image_183c7ac8-e2f3-11ea-8461-d7ddef9e4808.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"183c7ac8-e2f3-11ea-8461-d7ddef9e4808"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.midfloridanewspapers.com/tncms/asset/editorial/183c7ac8-e2f3-11ea-8461-d7ddef9e4808" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"183c7ac8-e2f3-11ea-8461-d7ddef9e4808"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMid%20Florida%20Newspapers%5D%20AP%20Poll%20Virus%20Outbreak%20Gig%20Economy&body=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fap-poll-virus-outbreak-gig-economy%2Fimage_183c7ac8-e2f3-11ea-8461-d7ddef9e4808.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-image","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"183c7ac8-e2f3-11ea-8461-d7ddef9e4808"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/ap-poll-virus-outbreak-gig-economy/image_183c7ac8-e2f3-11ea-8461-d7ddef9e4808.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"183c7ac8-e2f3-11ea-8461-d7ddef9e4808"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-183c7ac8-e2f3-11ea-8461-d7ddef9e4808-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="183c7ac8-e2f3-11ea-8461-d7ddef9e4808" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="183c7ac8-e2f3-11ea-8461-d7ddef9e4808" class="save-list-183c7ac8-e2f3-11ea-8461-d7ddef9e4808-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="183c7ac8-e2f3-11ea-8461-d7ddef9e4808" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="images" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                    </div>
            </div>
        </div>
    </div>
            <style>
                #modal-image-183c7ac8-e2f3-11ea-8461-d7ddef9e4808 img { max-height: 1175px; }
            </style>
        </template>
    </div><article itemscope itemtype="https://schema.org/Article" id="asset-de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="asset article-default"  data-url="https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=945%2C630">
            <meta itemprop="width" content="945">
            <meta itemprop="height" content="630">
        </div>
        <meta itemprop="name" content="midfloridanewspapers.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" />
    <style>
                .asset-paging .direction {
                    color: #993232;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.midfloridanewspapers.com\/tncms\/search\/mlt\/?origin=de400c40-e2f2-11ea-b9a3-7bacebd49e74&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="asset-paging">
                <div id="paging-prev-de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="paging-link prev offset"></div>
                <div id="paging-next-de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    
    <h1 itemprop="headline" class="headline">
        <span>
            
            Poll: Pandemic shifts how consumers use gig companies
        </span>
    </h1>
    
    <div class="meta">
        <span>
            <ul class="list-inline">
        <li><span id="author-popup-a6379f16-fb3f-11e9-b970-4f6e4f6b14cf-asset-de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="tnt-byline asset-byline" rel="popover" itemprop="author"><a href="https://www.midfloridanewspapers.com/users/profile/rwashington">By CATHY BUSSEWITZ and HANNAH FINGERHUT 
AP Business Writer</a></span>
                
                    <div id="author-popup-a6379f16-fb3f-11e9-b970-4f6e4f6b14cf-asset-de400c40-e2f2-11ea-b9a3-7bacebd49e74-content" class="hide">
                        <article class="clearfix card author popup-content card-author-a6379f16-fb3f-11e9-b970-4f6e4f6b14cf">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.midfloridanewspapers.com/users/profile/rwashington" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="rwashington"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/1b247c24f55a84f8c3ab01273481f7b4?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.midfloridanewspapers.com/users/profile/rwashington" rel="author" class="tnt-user-profile-link tnt-user-name">rwashington</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:romona.washington@highlandsnewssun.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul></div>
                        </div>
                    </div>
                </div>
            </article>
                    </div>
                    <script>
                        $('#author-popup-a6379f16-fb3f-11e9-b970-4f6e4f6b14cf-asset-de400c40-e2f2-11ea-b9a3-7bacebd49e74').popover({
                            content: $('#author-popup-a6379f16-fb3f-11e9-b970-4f6e4f6b14cf-asset-de400c40-e2f2-11ea-b9a3-7bacebd49e74-content').html(),
                            container: 'body',
                            html:true,
                            sanitize: false,
                            trigger:'hover',
                            placement:'top',
                            delay:{ show:100, hide:200 }
                        });
                    </script>
                </li>
        
        
            <li class="visible-print">
        <time datetime="2020-08-23T03:00:00-04:00" class="tnt-date asset-date text-muted">
            Aug 23, 2020
        </time></li>
            <li class="hidden-print">
        <time datetime="2020-08-23T03:00:00-04:00" class="tnt-date asset-date text-muted">3 hrs ago</time></li>
        
        
            <li class="hidden-print"></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2020-08-23T03:00:00-04:00">
    <meta itemprop="datePublished" content="2020-08-23T03:00:00-04:00">
    <meta itemprop="dateModified" content="2020-08-23T03:00:00-04:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.midfloridanewspapers.com/tncms/asset/editorial/de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMid%20Florida%20Newspapers%5D%20Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&body=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"></div>
            
            <div class="asset-photo card"><figure class="photo layout-horizontal hover-expand letterbox-style-"><span class="expand hidden-print"
               
               data-toggle="modal"
                
                    data-target=".modal-183c7ac8-e2f3-11ea-8461-d7ddef9e4808" 
                    >
                       <span class="fas tnt-expand"></span>
                   </span>
            
            <div class="image" 
                 
                    data-toggle="modal" 
                     
                    data-target=".modal-183c7ac8-e2f3-11ea-8461-d7ddef9e4808" 
                    >
                
                
                
                
        <div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="width" content="1763">
            <meta itemprop="height" content="1175">
            <meta itemprop="contentUrl" content="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=1200%2C800">
            <meta itemprop="url" content="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=1200%2C800">
        <img
                    src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=400%2C267"
                    srcset="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=200%2C133 200w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=300%2C200 300w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=400%2C267 400w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=540%2C360 540w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=750%2C500 750w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=1200%2C800 1200w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/editorial/1/83/183c7ac8-e2f3-11ea-8461-d7ddef9e4808/5f3e8c0c284ff.image.jpg?resize=1700%2C1133 1700w"
                    sizes="(min-width: 1200px) 750px, (min-width: 992px) calc(66.70vw - 60px), 100vw"
                    width="1763"
                    height="1175"
                    alt="AP Poll Virus Outbreak Gig Economy"
                    class="img-responsive full tnt-restrict-img-183c7ac8-e2f3-11ea-8461-d7ddef9e4808" />
            </div><style>
                .tnt-restrict-img-183c7ac8-e2f3-11ea-8461-d7ddef9e4808 {
                    max-width: 1763px;
                }
            </style>
                
                
            </div>
            
                
                
                    <figcaption class="caption">
                            <span class="caption-text">
                                <p>In this April 15, 2020 file photo, an employee wears a mask and gloves to walk to-go orders to waiting cars at Founding Farmers restaurant in Potomac, Md. The pandemic shuffled the deck for the so-called gig economy as fear of contracting the coronavirus led many who once traveled in shared vehicles to stay home, and grocery delivery services struggled to keep up with demand from people who didn’t want to risk stepping into a store.</p>
                            </span>
                        
                        
                            <span class="credit">
                                <span id="author-a6379f16-fb3f-11e9-b970-4f6e4f6b14cf-asset-183c7ac8-e2f3-11ea-8461-d7ddef9e4808" class="tnt-byline asset-byline"  ><a href="https://www.midfloridanewspapers.com/users/profile/rwashington">CAROLYN KASTR/AP FILE PHOTO</a></span>
                
                            </span>
                        
                        <span class="clearfix"></span>
                    </figcaption>
                
            
        </figure></div>

            

            

            <div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="de400c40-e2f2-11ea-b9a3-7bacebd49e74">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.midfloridanewspapers.com/tncms/asset/editorial/de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMid%20Florida%20Newspapers%5D%20Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&body=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-de400c40-e2f2-11ea-b9a3-7bacebd49e74-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="de400c40-e2f2-11ea-b9a3-7bacebd49e74" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="save-list-de400c40-e2f2-11ea-b9a3-7bacebd49e74-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="de400c40-e2f2-11ea-b9a3-7bacebd49e74" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.midfloridanewspapers.com/tncms/asset/editorial/de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMid%20Florida%20Newspapers%5D%20Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&body=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-de400c40-e2f2-11ea-b9a3-7bacebd49e74-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="de400c40-e2f2-11ea-b9a3-7bacebd49e74" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="save-list-de400c40-e2f2-11ea-b9a3-7bacebd49e74-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="de400c40-e2f2-11ea-b9a3-7bacebd49e74" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>NEW YORK (AP) — When ride-hailing heavyweights Uber and Lyft and delivery giants Grubhub and Instacart began making shared rides and meals available with a few taps on a smartphone, they transformed the way people work, travel and get food delivered to their homes.</p><p>But the pandemic shuffled the deck for the so-called gig economy as fear of contracting the coronavirus led many who once traveled in shared vehicles to stay home, and grocery delivery services struggled to keep up with demand from people who didn't want to risk stepping into a store.</p><p>A new survey from the University of Chicago Harris School of Public Policy and The Associated Press-NORC Center for Public Affairs Research shows how consumer attitudes about using ride-hailing and delivery services have changed. It also highlights a wealth divide, where Americans with higher incomes are able to utilize the services to help reduce their risk of infection.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top-asset","id":"fixed-big-ad-top-asset","pos":"fixed-big-ad-top-asset, atf","fold":"above","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/highlands_news-sun\/corona_coverage","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top-asset', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p>"People are worried. We know that," said Dmitri Koustas, an assistant professor at the University of Chicago Harris School. "They're worried about themselves and their families, and they're concerned about the virus, and they're also worried about workers."</p><p>Among the people who used ride-hailing before the crisis, 63% said they have not taken a ride since March. At the same time, people with higher household incomes had more groceries delivered to their homes.</p><p>Those with household incomes about $100,00 a year were roughly twice as likely to have increased their use of grocery delivery services than those in households earning less, the survey found. Overall, the percentage of people using delivery services remained about the same since the pandemic began, with those increasing their use balanced out by those cutting back, in some cases because of cost.</p><p>In Auburn, New York, few grocery stores offer delivery, and those that do are more expensive, said Patricia McAvaney, 49, who is disabled and living on a fixed income of $920 a month. She's not comfortable going to the grocery store, but feels she has no choice.</p><p>"I'm on a budget, so it's really not feasible to get everything delivered from that store," McAvaney said.</p><p>Many Americans have been uncomfortable with delivery services during the pandemic. About 6 in 10 say they are very comfortable picking up food from a restaurant, compared with about 3 in 10 using delivery. Roughly another 3 in 10 said they are uncomfortable getting food delivered.</p><p>George Hunter, a 60-year-old antique dealer in Kent, Washington, said he went out to restaurants three or four times per week before the pandemic. But he'd rather cook his own food than order in, and he prefers to pick his own produce at the store.</p><p>"I did a lot of my appointments in restaurants, and it was a treat, to go out and have somebody bring me coffee and do the dishes," Hunter said. "It's no longer a treat. I'm in the house. It doesn't make sense to me."</p><p>A majority — 54% — said they feel uncomfortable using a ride-hailing service during the coronavirus outbreak, preferring their own cars for travel. A similar percentage were uncomfortable with taxis, public transportation and air travel, suggesting people are shying away from all forms of transportation where they share space with others.</p><p>Thomas Sorenson, a 63-year-old handyman, used ride-hailing when he went out with friends before the pandemic. But they no longer get together, and he takes care of his elderly mother, so wouldn't risk infection by using ride-hailing services.</p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle-asset","id":"fixed-big-ad-middle-asset","pos":"fixed-big-ad-middle-asset, stf","fold":"span","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/highlands_news-sun\/corona_coverage","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle-asset', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"></div><p>Karena Mazur Israel, 52, said she would be more comfortable riding in long vehicles such as buses, station wagons or limousines.</p><p>"On the bus, if you're feeling like you can't socially distance, you can get off of the bus and transfer, and wait until the next bus to come around," she said.</p><p>The changing sentiments on ride-hailing and delivery are reflected in recent earnings for companies in those spaces.</p><p>Uber and Lyft lost a combined $2.2 billion in the second quarter as people shied away from their services. Bookings in Uber's mobility business declined 73% and the company laid off a quarter of its workforce. Uber's food delivery business more than doubled its revenue compared to last year, but it didn't turn a profit. In April, Lyft's rides were down 75% compared to the same time last year, and the company said it was laying off 17% of its workforce.</p><p>Grubhub's average daily orders jumped 32% in the second quarter as diners ordered in, but it lost money as it spent heavily to prop up struggling restaurants and protect drivers.</p><p>The survey also weighed concerns for gig workers. Democrats were more likely than Republicans to express a lack confidence in safe working conditions for ride-hailing and delivery drivers. Overall, 35% of Americans favored government regulations to increase wages and benefits for drivers.</p><p>Support grew somewhat — to 42% — if the cost of services were to increase 5% to ensure better benefits and wages for gig workers. But support dropped to 22% if it would lead to a 25% increase in the cost of such services.</p><p>Mazur, a stay-at-home mom who says her household income is around $150,000, said she would be willing to pay a few dollars more. "I used to waitress and I used to do these kinds of jobs, so I definitely feel for the workers," she said.</p><p>Hunter, the conservative antique dealer who makes about $60,000 to $70,000 a year, would not.</p><p>"If the companies don't pay enough money, people will leave," Hunter said. "And if you keep artificially paying people higher wages, it shows up in your economics."</p><p><em>The AP-NORC poll of 1,002 adults was conducted July 16-20 using a sample drawn from NORC's probability-based AmeriSpeak Panel, which is designed to be representative of the U.S. population. The margin of sampling error for all respondents is plus or minus 4.3 percentage points.</em></p><p><em>Online: AP-NORC Center: <a href="http://www.apnorc.org/">http://www.apnorc.org/</a>.</em></p>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom-asset","id":"fixed-big-ad-bottom-asset","pos":"fixed-big-ad-bottom-asset, btf","fold":"below","include_domain":null,"size":"[300,250]","height":"250","width":"300","mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/highlands_news-sun\/corona_coverage","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom-asset" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom-asset1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom-asset', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"></div>
                                
                            </div>

                            

                            
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.midfloridanewspapers.com/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.midfloridanewspapers.com/tncms/asset/editorial/de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BMid%20Florida%20Newspapers%5D%20Poll%3A%20Pandemic%20shifts%20how%20consumers%20use%20gig%20companies&body=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/highlands_news-sun/corona_coverage/poll-pandemic-shifts-how-consumers-use-gig-companies/article_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"de400c40-e2f2-11ea-b9a3-7bacebd49e74"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link sv">
        <a class="save-list-de400c40-e2f2-11ea-b9a3-7bacebd49e74-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="de400c40-e2f2-11ea-b9a3-7bacebd49e74" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="de400c40-e2f2-11ea-b9a3-7bacebd49e74" class="save-list-de400c40-e2f2-11ea-b9a3-7bacebd49e74-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="de400c40-e2f2-11ea-b9a3-7bacebd49e74" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    

                    

                    

                    

                    
                        
                            <div class="asset-author">
                                <article class="clearfix card author  card-author-a6379f16-fb3f-11e9-b970-4f6e4f6b14cf">
                <div class="card-container">
                    <div class="media-list">
                        <div class="media">
                            
                                <div class="avatar-box pull-left hidden-print">
                                    <a href="https://www.midfloridanewspapers.com/users/profile/rwashington" class="tnt-user-profile-link user-profile-link card-image media-object" rel="author">
                                        
    
        <img
            alt="rwashington"
            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
            data-src="https://secure.gravatar.com/avatar/1b247c24f55a84f8c3ab01273481f7b4?s=100&d=mm&r=g"
            class="img-responsive lazyload tnt-user-avatar" />
    

                                    </a>
                                </div>
                            

                            <div class="media-body ">
                                <h4 class="media-heading">
                                    <a href="https://www.midfloridanewspapers.com/users/profile/rwashington" rel="author" class="tnt-user-profile-link tnt-user-name">rwashington</a>
                                </h4>
    
        <ul class="list-inline social-links hidden-print">
            <li>
                <a href="mailto:romona.washington@highlandsnewssun.com" title="Email">
                    <span class="sr-only">Author email</span>
                    <span class="tnt-stack">
                        
                        <i class="fas tnt-envelope tnt-stack-1x"></i>
                    </span>
                </a>
            </li>
    </ul><div class="followed-notify-link hidden-print"><button id="follow-author-a6379f16-fb3f-11e9-b970-4f6e4f6b14cf" class="followed-notify-btn btn btn-success btn-sm" disabled data-params="?a=a6379f16-fb3f-11e9-b970-4f6e4f6b14cf&amp;s=start_time&amp;sd=desc" data-subject="rwashington" data-description="Whenever rwashington posts new content, you'll get an email delivered to your inbox with a link." data-name="rwashington notification" data-author-id="a6379f16-fb3f-11e9-b970-4f6e4f6b14cf" data-user-url="https://www.midfloridanewspapers.com/users/">
        <i class="fas tnt-star"></i> Follow rwashington
    </button><template id="follow-this-modal-logged-in">
            <div class="modal-dialog">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Get email notifications on {{subject}} daily!</h4>
                    </div>
                    <div class="modal-body">
                        <div class="alert alert-success" style="display:none;">
                            Your notification has been saved.
                        </div>
                        <div class="alert alert-danger" style="display:none;">
                            There was a problem saving your notification.
                        </div>
                        <p class="notification-description">{{description}}</p>
                        <p>Email notifications are only sent once a day, and only if there are new matching items.</p>
                        <form id="follow-notify-form" class="follow-notify-form" action="{{action}}" method="post">
                            <input class="input-notification-name" type="hidden" name="title" value="{{title}}">
                            <div class="row">
                                <div class="col-sm-6">
                                    <button class="btn btn-success btn-block follow-btn" >
                                        <i class="fas tnt-spinner tnt-pulse" style="display:none;"></i> Save
                                    </button>
                                </div>
                                <div class="col-sm-6">
                                    <a class="btn btn-default btn-block" href="https://www.midfloridanewspapers.com/users/admin/savedsearch/">Manage followed notifications</a>
                                </div>
                            </div>
                        </form>
                    </div>
                </div>
            </div>
        </template>

        <template id="follow-this-modal-logged-out">
            <div class="modal-dialog modal-sm">
                <div class="modal-content">
                    <div class="modal-header">
                        <button class="close" type="button" data-dismiss="modal">
                            <i class="fas tnt-times-circle"></i>
                            <span class="sr-only">Close</span>
                        </button>
                        <h4 class="modal-title">Followed notifications</h4>
                    </div>
                    <div class="modal-body">
                        <div class="user-login padding-bottom">
                            <h4>Please log in to use this feature</h4>
                            <a class="btn btn-block btn-primary" href="https://www.midfloridanewspapers.com/users/login/?referer_url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" rel="nofollow">Log In</a>
                        </div>
                        <div class="user-signup">
                            <strong>Don't have an account?</strong> <a href="https://www.midfloridanewspapers.com/users/signup/?referer_url=https%3A%2F%2Fwww.midfloridanewspapers.com%2Fhighlands_news-sun%2Fcorona_coverage%2Fpoll-pandemic-shifts-how-consumers-use-gig-companies%2Farticle_de400c40-e2f2-11ea-b9a3-7bacebd49e74.html" rel="nofollow">Sign Up Today</a>
                        </div>
                    </div>
                </div>
            </div>
        </template>

        <div id="follow-this-modal" class="modal fade follow-this-modal">
            <div class="modal-dialog"></div>
        </div></div></div>
                        </div>
                    </div>
                </div>
            </article>
                            </div>
                        
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div><div class="asset-recommend native-programmatic hidden-print">
    <script id="yap_id1">
        var adUnitCode = adUnitCode || [];
        adUnitCode.push("832ed22d-3ce2-4937-9f93-e56306b8315c");
        var apiKey = "YDC2G9T2K4BXNCJ3XDMR";
        (function () {
            var script = document.createElement("script");
            script.async = true;
            script.src = "https://s.yimg.com/av/yap/ga/yap.js";
            document.body.appendChild(script);
        })();
        var yap_script = document.getElementById('yap_id1');
        var yap_parent_node = yap_script.parentNode;
        var container_yap_div = document.createElement('div');
        container_yap_div.className = 'yap-ad-832ed22d-3ce2-4937-9f93-e56306b8315c';
        yap_parent_node.insertBefore(container_yap_div, yap_script);
    </script>
</div><div id="taboola-video-outstream"></div><div id="taboola-below-article-thumbnails" class="asset-recommend taboola hidden-print" data-page="article" data-mode="thumbnails-a" data-container="taboola-below-article-thumbnails" data-placement="Below Article Thumbnails"></div><div id="taboola-below-article-text-links" class="asset-recommend taboola hidden-print" data-page="article" data-mode="hybrid-text-links-a" data-container="taboola-below-article-text-links" data-placement="Below Article Text Links"></div>

                    <div class="asset-comments hidden-print"></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-top","id":"fixed-big-ad-top","pos":"fixed-big-ad-top, atf","fold":"above","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/highlands_news-sun\/corona_coverage","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-top" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-top1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-top', slot: 1, fold: "above"});</script>

</div>
</div>
<div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-776660" class="tncms-block visible-lg visible-md"><section id="block-776660" class="block emphasis-h3 dark  " ><div class="clearfix">
    
    <div class="block-title title-776660 ">
        <div class="block-title-inner">
            <h3>
                
                Latest News
                
            </h3>
        </div>
    </div></div>
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-square border border-dashed"><li class="">
            <span class="tnt-headline ">
        
             <a href="/highlands_news-sun/executive-home-in-country-club-of-sebring/article_a0d5b4d2-e224-11ea-a70d-7f7f66819a8f.html" class="tnt-asset-link">
        

        
            Executive home in Country Club of Sebring</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/highlands_news-sun/the-shangri-la-on-lake-josephine/article_ecf7139e-e31c-11ea-b0fc-5f94860a5bc7.html" class="tnt-asset-link">
        

        
            The Shangri-La on Lake Josephine</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/highlands_news-sun/key-west-style-lake-home/article_de58d4be-e306-11ea-9d21-c30c60c79334.html" class="tnt-asset-link">
        

        
            Key West-style lake home</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/highlands_news-sun/types-of-home-insulation-and-where-to-install-them/article_d738d43a-e334-11ea-b8a3-27d7f76b5428.html" class="tnt-asset-link">
        

        
            Types of home insulation and where to install them</a></span>
        </li><li class="">
            <span class="tnt-headline ">
        
             <a href="/highlands_news-sun/us-home-sales-spike-24-7-in-july-another-record/article_70448aa8-e3bb-11ea-a09f-bf289549ac09.html" class="tnt-asset-link">
        

        
            US home sales spike 24.7% in July, another record</a></span>
        </li></ul></div>
        </div></div></section></div><div id="tncms-block-776842" class="tncms-block"><section id="block-776842" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-776842 ">
        <div class="block-title-inner">
            <h3>
                
                Latest e-Edition
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-f5742087-9512-5af9-92fd-f06e5bf3b1bd" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-f5742087-9512-5af9-92fd-f06e5bf3b1bd media-preview edition-asset" data-aspect=""><figure class="photo layout-vertical letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/highlands_news-sun/eedition/highlands-news-sun/edition_f5742087-9512-5af9-92fd-f06e5bf3b1bd.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Highlands News-Sun"
                            class="img-responsive lazyload full"
                            width="300"
                            height="600"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/eedition/e/ba/eba50ded-40b1-5f1c-bf0b-790dc31aee8a/5f419a1ace587.preview-300.jpg?resize=200%2C400 200w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/eedition/e/ba/eba50ded-40b1-5f1c-bf0b-790dc31aee8a/5f419a1ace587.preview-300.jpg?resize=300%2C600 300w" />
                </a>
                
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/highlands_news-sun/eedition/highlands-news-sun/edition_f5742087-9512-5af9-92fd-f06e5bf3b1bd.html" class="tnt-asset-link">
        

        
            Highlands News-Sun</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">To view our latest e-Edition click the image on the left.</li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-865131" class="tncms-block"><section id="block-865131" class="block emphasis-h3   " ><div class=" ">
        
            
            <article id="card-showcase-777378e1-718b-594c-99b6-54f2a3279f1e" class="clearfix card showcase position-0 odd  tnt-section-highlands-news-sun tnt-sub-section-special-sections">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-777378e1-718b-594c-99b6-54f2a3279f1e media-preview edition-asset" data-aspect="16:9"><figure class="photo layout-horizontal letterbox-style-">
            <div class="image" 
                >
                
                    <a href="/highlands_news-sun/special_sections/highlands-special-sections/edition_777378e1-718b-594c-99b6-54f2a3279f1e.html" class="tnt-asset-link">
                
                
                    <div class="asset-icon"><i class="far tnt-newspaper tnt-fw" title="e-Edition"></i></div>
                
                
                
        
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                            alt="Highlands Special Sections"
                            class="img-responsive lazyload full"
                            width="300"
                            height="169"
                            data-sizes="auto"
                            data-srcset="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/eedition/2/59/25912763-173f-5d7a-a769-21d0a68b8793/5f1b0cd0aea1e.preview-300.jpg?crop=300%2C169%2C0%2C149&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/assets/v3/eedition/2/59/25912763-173f-5d7a-a769-21d0a68b8793/5f1b0cd0aea1e.preview-300.jpg?crop=300%2C169%2C0%2C149&resize=300%2C169&order=crop%2Cresize 300w" />
                </a>
                
            </div>
            
        </figure></div>
            </div><div class="card-body"><div class="card-labels">
            
                <div class="card-label-section text-muted">
                    <a href="/highlands_news-sun/special_sections" class="tnt-section-tag">Special Sections</a>
                </div>
            
            </div><div class="card-headline"><h3 class="tnt-headline ">
        
             <a href="/highlands_news-sun/special_sections/highlands-special-sections/edition_777378e1-718b-594c-99b6-54f2a3279f1e.html" class="tnt-asset-link">
        

        
            Highlands Special Sections</a></h3></div><div class="card-meta">
            <ul class="list-inline"><li class="card-date">
        <time datetime="2020-07-25T12:30:00-04:00" class="tnt-date asset-date text-muted">Jul 25, 2020</time></li><li class="card-comment-count"></li></ul>
        </div>
                    
                        <div class="card-lead">
                            <p></p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
        
    </div></section></div><div id="tncms-block-959245" class="tncms-block"><div id="evvnt-calendar-widget"></div>
<script async defer src="//production-evvnt-plugin-herokuapp-com.global.ssl.fastly.net/evvnt_discovery_plugin_s.js" onload="evvntDiscoveryInit();">
</script><script>
  function evvntDiscoveryInit() {
    evvnt_require("evvnt/discovery_plugin").init({
      api_key: "MIDFLORIDANEWSPAPERSB",
      publisher_id:7959,
      discovery: {
        element: "#evvnt-calendar-widget",
        detail_page_enabled: true,
        widget: true,
        virtual: false,
        map: false,
        category_id: null,
        orientation: "portrait",
        number: 3,
      },
      submission: {
        partner_name: "Highlands News-Sun",
        text: "Promote your event",
      }
   });
 }
</script></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-middle","id":"fixed-big-ad-middle","pos":"fixed-big-ad-middle, stf","fold":"span","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/highlands_news-sun\/corona_coverage","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-middle" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-middle1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-middle', slot: 1, fold: "span"});</script>

</div>
</div>
<div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-776662" class="tncms-block"><section id="block-776662" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-776662 ">
        <div class="block-title-inner">
            <h3>
                
                Obituaries
                
            </h3>
        </div>
    </div></div>
    
    <div class="card-img-md card-bg-color card-compact">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-776662-ff9c27ae-e3e5-11ea-81df-b75ce30a5e14" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-  tnt-section-highlands-news-sun tnt-sub-section-obituaries">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/highlands_news-sun/obituaries/madonna-s-fulbright/article_ff9c27ae-e3e5-11ea-81df-b75ce30a5e14.html" class="tnt-asset-link">
        

        
            Madonna S. Fulbright</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-776662-2e3a8f1e-e2ed-11ea-af0f-f7dd78ea3b8b" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-  tnt-section-highlands-news-sun tnt-sub-section-obituaries">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/highlands_news-sun/obituaries/stuart-d-boyd/article_2e3a8f1e-e2ed-11ea-af0f-f7dd78ea3b8b.html" class="tnt-asset-link">
        

        
            Stuart D. Boyd</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-776662-fde00b9e-e2da-11ea-b1cf-d3f005c1985b" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-  tnt-section-highlands-news-sun">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/highlands_news-sun/donald-b-serdynski/article_fde00b9e-e2da-11ea-b1cf-d3f005c1985b.html" class="tnt-asset-link">
        

        
            Donald B. Serdynski</a></h4></div><div class="card-meta">
            <ul class="list-inline"><li class="card-asset-icons text-muted"><i class="fas tnt-camera tnt-fw" title="Article with images"></i> +2</li></ul>
        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-776662-9aafa3ac-e2eb-11ea-94cf-d756926f989e" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-  tnt-section-highlands-news-sun tnt-sub-section-obituaries">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/highlands_news-sun/obituaries/robert-andy-matthews/article_9aafa3ac-e2eb-11ea-94cf-d756926f989e.html" class="tnt-asset-link">
        

        
            Robert "Andy" Matthews</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-776662-46ebe374-e305-11ea-96c5-2f915254f7eb" class="tnt-asset-type-article clearfix card summary inherit letterbox-style-  tnt-section-highlands-news-sun tnt-sub-section-obituaries">
            <div class="card-container">
                
                <div class="card-body"><div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/highlands_news-sun/obituaries/norma-j-schweitzer/article_46ebe374-e305-11ea-96c5-2f915254f7eb.html" class="tnt-asset-link">
        

        
            Norma J. Schweitzer</a></h4></div>
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            </div></section></div></div>
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-big-ad-bottom","id":"fixed-big-ad-bottom","pos":"fixed-big-ad-bottom, btf","fold":"below","include_domain":null,"size":"[[300,250], [300,600]]","height":"250","width":"300","not_mobile":false,"js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":null,"index_slug":null,"url":"\/highlands_news-sun\/corona_coverage","refresh":false}' style="display:none;"></div><div id="tncms-region-ads-fixed-big-ad-bottom" class="tncms-region-ads">

<div id="blox-ad-position-fixed-big-ad-bottom1">
<script type="text/javascript">TNCMS.AdManager.render({region: 'fixed-big-ad-bottom', slot: 1, fold: "below"});</script>

</div>
</div>
<div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-774612" class="tncms-block hidden-xs hidden-sm">
        <div id="blox-ad-position-block-leaderboard-bottom1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom","slot":"1","fold":"below","width":"728","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div><div id="tncms-block-774613" class="tncms-block visible-xs visible-sm">
        <div id="blox-ad-position-block-leaderboard-bottom-mobile1" data-tnt-ads='{"vendor":"blox","type":"position","display":"default","region":"block-leaderboard-bottom-mobile","slot":"1","fold":"below","width":"320","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"overline":"","refresh":false}' class="blox-ad tnt-ads-container ">
        
        </div></div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-774710" class="tncms-block"><section id="block-774710" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-774710 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-home"  href="/highlands_news-sun/" >
                    <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link  tnt-section-news"  href="/highlands_news-sun/news" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link  tnt-section-opinions"  href="/highlands_news-sun/opinions/" >
                    <span class="nav-label">Opinions</span>
                </a></li><li>
                <a class="nav-link  tnt-section-entertainment"  href="/highlands_news-sun/news/entertainment" >
                    <span class="nav-label">Entertainment</span>
                </a></li><li>
                <a class="nav-link  tnt-section-sports"  href="/highlands_news-sun/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link  tnt-section-e-edition"  href="/highlands_news-sun/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li><li>
                <a class="nav-link  tnt-section-online-features"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-774661" class="tncms-block"><section id="block-774661" class="block emphasis-h4   " ><div class="clearfix">
    
    <div class="block-title title-774661 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div></div></section></div></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link  tnt-section-subscription_services"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription_services</span>
                </a></li><li>
                <a class="nav-link  tnt-section-submission-forms"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link  tnt-section-classifieds"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link  tnt-section-place-an-ad"  href="/place_an_ad/" >
                    <span class="nav-label">Place An Ad</span>
                </a></li><li>
                <a class="nav-link  tnt-section-calendar"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link  tnt-section-search"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li><li>
                <a class="nav-link  tnt-section-weather"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-777463" class="tncms-block padding-bottom"><div id="site-logo-777463" class="site-logo-container text-left" >
        <div class="logo-top"></div>
        <div class="logo-middle">
            <a  href="/highlands_news-sun"><img 
            
            src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/cf89cdbe-7b04-11e9-b0b3-27884bee969a.png?resize=200%2C27" 
            srcset="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/cf89cdbe-7b04-11e9-b0b3-27884bee969a.png?resize=200%2C27 200w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/cf89cdbe-7b04-11e9-b0b3-27884bee969a.png?resize=300%2C41 300w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/cf89cdbe-7b04-11e9-b0b3-27884bee969a.png?resize=400%2C54 400w, https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/content/tncms/custom/image/cf89cdbe-7b04-11e9-b0b3-27884bee969a.png 540w"
            sizes="(min-width: 1200px) 380px, 33.33vw"
            class=" img-responsive lazyload tnt-prop-img"
            alt="site-logo"></a>
        </div>
        <div class="logo-bottom"></div>
    </div></div><div id="tncms-block-777125" class="tncms-block"><section id="block-777125" class="block emphasis-h4   " ><address>
    <strong>midfloridanewspapers.com</strong><br>
    321 N Ridgewood Dr<br>
    Sebring, FL 33870
    <br>
    
        <strong>Phone:</strong> 863-385-6155<br>
        <strong>Email:</strong> <a href="mailto:webcomments@highlandsnewssun.com">webcomments@highlandsnewssun.com</a><br>
    
</address></section></div><div id="tncms-block-777110" class="tncms-block padding-bottom"><div class="follow-links-777110 default">
    
    <section id="block-777110" class="block emphasis-h4   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/highlandsnewssun/" title="Facebook" target="_blank" rel="noopener" class="btn btn-md btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.midfloridanewspapers.com",
  "sameAs" : ["https://www.facebook.com/highlandsnewssun/"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "><div id="tncms-block-774665" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-774665"><div class="col-md-7"><small>&copy; Copyright 2020 <a href="/">Mid Florida Newspapers</a>, 200 East Venice Avenue Suite 333 Venice, FL</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="https://bloxcms.com" title="BLOX Content Management System" target="_blank" rel="noopener">BLOX Content Management System</a> from <a href="https://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank" rel="noopener">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
                
            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    
    
    <!-- / site-container close -->
    </div>
    
    
        <div data-tnt-ads-tmp='{"vendor":"blox","type":"region","region":"fixed-impact-bottom","id":"fixed-impact-bottom","pos":"fixed-impact-bottom, btf","fold":"below","include_domain":null,"size":"[1,1]","height":"1","width":"1","js":{"video":"https:\/\/bloximages.newyork1.vip.townnews.com\/midfloridanewspapers.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/video\/resources\/scripts\/video.512a6903eae08e033c76afdce2a0eac7.js"},"index_slug":null,"url":"\/highlands_news-sun\/corona_coverage","refresh":false}' style="display:none;"></div>
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("de400c40-e2f2-11ea-b9a3-7bacebd49e74")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.newyork1.vip.townnews.com/midfloridanewspapers.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt); /*]]>*/</script>
<script>/*<![CDATA[*/ 
            // Observer callback
            var callback = function(entries, io) {
                entries.forEach(function(e) {
                    if (e.isIntersecting === true) {
                        __tnt.template(
                            document.querySelector('#' + e.target.id + ' template'),
                            document.getElementById(e.target.id),
                            false,
                            objectFitImages('#' + e.target.id + ' img') // IE11 objectfit polyfill
                        );
                        // Kill observer
                        io.unobserve(e.target);
                    }
                });
            };
            // Initialize observer
            window.addEventListener('load', function() {
                var io = new IntersectionObserver(callback),
                    targets = Array.from(document.querySelectorAll('[data-lazy-content]')); // IE11 forEach support
                targets.forEach(function(e){
                    io.observe(e);
                });
            }, false) /*]]>*/</script></body>
</html>